Wasserwerte

Moderator: Moderatorenteam

Wasserwerte

Beitragvon Stojan » 10.07.2016 14:11

Hallo
Habe ein 450L Becken,Eheim 600 Filter 28°C mit 6 x ca 15-17cm, 3x ca 8cm ,4x Sterbais ,5x L333 ,2x L134, 2x L183 ,2x L201 Welse sind zwischen 5 -8cm .

Seit ca 2 Wochen verwende ich Easy Life Profito Dünger weil meine Pflanzen nichtmehr toll aussehen und ich etwas Probleme mit Bart und Kieselalgen habe.

Filter ist seit ca 3 Wochen in Betrieb .Hatte zuvor einen kleineren .

Futter bekommen sie ca 3-4 mal Flocke Krill und Spirulina, Sera und JBL Granulat und einmal am Tag SV 2000 .... Ab und an anderes Frost sowie Lebend...

Mache jede Woche ,meist Sonntag ca 50%WW
Mein Nitrit und Ammoniak war immer nachweisbar selten unter 0.5

Habe gestern Kies abgesaugt für leichtere bzw bessere Hygiene . Bestimmt an die 80% Wasser Abgesaugt.
Dann wieder etwas nachgefüllt weil sehr trüb war und wieder abgesaugt.
Im gleichen Zug die blaue VorFiltermatte vom Filter unter laufendem Wasser gereinigt da er sehr verschleimt war , zudem den Ansaugkorb gegen einen eheim Vorfilter Ausgetauscht.

Heute kam es mir vor das sie etwas Schnell Atmen und die Kiemen leicht geöffnet sind.

Habe dann gleich einen Grossen Wassertest mit Sera Tröpfen gemacht.
Nitrat bzw ist um die 0,3.
Wieso ist der Nitrat wieder so hoch obwohl ich gestern erst Das Wasser gewechselt habe.

Bin langsam am verzweifeln .
Im Anhang ein Bild vom Becken und die kompletten Wasserwerte


2016-07-10 14.06.29.jpg


2016-07-10 14.07.13.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Stojan
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 8
Alter: 33
Registriert: 09.07.2016 23:41
Wohnort: 86381 Krumbach

Share On

Re: Wasserwerte

Beitragvon daw-aquaristik » 10.07.2016 15:05

Hallo,

Du schreibst, dass Ammoniak und Nitrit schon immer nachweisbar waren. Wie lange ist das Becken denn schon in Betrieb ?

Grüße
Daniel
Benutzeravatar
daw-aquaristik
Forenmitglied
Forenmitglied
 
Beiträge: 153
Alter: 29
Bilder: 0
Registriert: 15.06.2011 01:01
Wohnort: 50321 Brühl

Re: Wasserwerte

Beitragvon Stojan » 10.07.2016 15:19

Mit dem alten Filter ca. 1 jahr.

Aber ich glaub mein Problem war das ich den Filter alle ca 2 Wochen gereinigt habe . Meist unter laufendem wasser
Stojan
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 8
Alter: 33
Registriert: 09.07.2016 23:41
Wohnort: 86381 Krumbach

Re: Wasserwerte

Beitragvon daw-aquaristik » 10.07.2016 15:33

Hallo,

das wird wohl die Ursache sein. Lass den Filter ab jetzt einfach in Ruhe. Wenn Du einen Vorfilter verwendest und diesen regelmäßig reinigst, brauchst Du den Filter erst einmal nicht mehr zu beachten. Ich säubere mein Filtersystem (Eheim) nur 1 mal jährlich - und das auch nur ganz grob mit Aquariumwasser.

In der Einlaufphase eines Aquariums bewährt sich oft Zeolith als Filtermaterial. Es bindet die Vorstufe zu Nitrit (Ammoniak). Es könnte für eine gewisse Überbrückungszeit auch hier hilfreich sein.

Die Pflanzen sind jetzt erst einmal nicht so wichtig.

Grüße
Daniel
Benutzeravatar
daw-aquaristik
Forenmitglied
Forenmitglied
 
Beiträge: 153
Alter: 29
Bilder: 0
Registriert: 15.06.2011 01:01
Wohnort: 50321 Brühl

Re: Wasserwerte

Beitragvon Stojan » 10.07.2016 15:40

Hi.
Danke für die info.

Habe im Eheim 600 der Hat eine Vorfilterkammer mit Blauer grober Filtermatte.

Und unten am Ansaugrohr einen Grossen Eheim Vorfilter


2016-07-10 15.40.03.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Stojan
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 8
Alter: 33
Registriert: 09.07.2016 23:41
Wohnort: 86381 Krumbach

Re: Wasserwerte

Beitragvon daw-aquaristik » 10.07.2016 15:56

Hallo,

es genügt, wenn Du den Vorfilter am Ansaugrohr regelmäßig reinigst (1 - 2 mal wöchentlich). Alle anderen Materialen im Filter müssen nicht gesäubert werden.

Grüße
Daniel
Benutzeravatar
daw-aquaristik
Forenmitglied
Forenmitglied
 
Beiträge: 153
Alter: 29
Bilder: 0
Registriert: 15.06.2011 01:01
Wohnort: 50321 Brühl

Re: Wasserwerte

Beitragvon Stojan » 10.07.2016 19:26

Danke für die info.

Wann meinst ca das ich den Aussenfilter reinigen muss?
Stojan
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 8
Alter: 33
Registriert: 09.07.2016 23:41
Wohnort: 86381 Krumbach

Re: Wasserwerte

Beitragvon daw-aquaristik » 11.07.2016 00:36

Hallo,

eine pauschale Antwort darauf ist schwierig. Generell gilt: Lässt der Wasserdruck deutlich nach, dann sind die Filtermaterialien wahrscheinlich stark verschlammt und müssen gereinigt werden (mit Aquariumwasser). Das dürfte nach frühestens 3 bis 6 Monaten der Fall sein.

Grüße
Daniel
Benutzeravatar
daw-aquaristik
Forenmitglied
Forenmitglied
 
Beiträge: 153
Alter: 29
Bilder: 0
Registriert: 15.06.2011 01:01
Wohnort: 50321 Brühl

Re: Wasserwerte

Beitragvon jojo1000 » 11.07.2016 20:12

Hallo störanfällig,

Ich würde den Filter alle 4-6 Wochen reinigen,da der Besatz doch sehr hoch ist und der futtereintrag auch ordentlich ist.

Was Diskus garnicht mögen sind verschlammte,verdreckte Filter.......

Ich habe bei mir am 1120 Liter Becken,2 x den großen Jbl aussenfilter .besatz ist 9 Diskus und 6 altum,plus 10 punktierte panzerwelse.
Muss diese alle 4 -5 Wochen reinigen weil sie bis dahin schon verschlammt sind.....

Ich kann mir nicht vorstellen das Deine Diskus auf zu lange Standzeit (mehrere Monate) vom Filter positiv reagieren.....
Viele Grüsse Johannes
jojo1000
Forenmitglied
Forenmitglied
 
Beiträge: 1259
Alter: 32
Bilder: 0
Registriert: 11.01.2011 11:07
Wohnort: 88239 wangen


Zurück zu Wasserchemie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste