vallisnerie problem

Hier diskutieren Diskusliebhaber über ihr Hobby

Moderator: Moderatorenteam

vallisnerie problem

Beitragvon mkkasy » 10.10.2007 19:50

hallo ich bin der Matthias und bin schon lange hier am lesen und wollte hier auch mal mein 1.problem schildern.
ich habe mir vallisnerie pflanzen (normale) für meinen hintergrund gekauft.
mein problem alle pflanzen werden nach einer kurzen zeit braun dann durchsichtig und der rest nur faulend (bischen grün is noch aber nicht viel)
was mache ich falsch ?
meine roten tiegerlotusse blühen und vermehren sich auch !!
co2 anlage vorhanden,ca 2 monate filter am laufen,30 grad,2 mal 38watt leuchtstofflampen,ph so um die 7,5.

mfg matze
Benutzeravatar
mkkasy
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 7
Registriert: 09.09.2007 19:44

Share On

Beitragvon Sylvia Hilgemann » 10.10.2007 21:16

Hallo Matthias,
erst mal ein recht herzliches Willkommen hier im
Forum.
Düngst du deine Pflanzen auch?Wenn ja welchen Dünger nimmst du (Flüssig-oder Düngekugeln?
Sylvia Hilgemann
 

Beitragvon mkkasy » 10.10.2007 21:46

hallo sylvia

düngen nur co2 mehr nicht.
habe aber mal gelesen das das normal währe das die blätter zum anfang braun und abfallen und dann erst wieder kommen sollen weil sich die pflanze erst an die wasserqualität gewöhnen muß.
obs stimmt mal sehn.

gruß matze
Benutzeravatar
mkkasy
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 7
Registriert: 09.09.2007 19:44

Beitragvon Sylvia Hilgemann » 10.10.2007 21:53

Hallo Matthias,
das mit der Licht und Wasser Umstellung stimmt bei einigen Pflanzen.
Auch weis ich das einige Wasserpflanzen an der Luft gezogen werden.
Ich dünge auch zum Teil über die CO2 Anlage,aber meine Pflanzen bekommen jede Woche Flüssigdünger und haben zusetzlich eine Düngekugel als Langzeitdünger im Wurzelbereich.
Sylvia Hilgemann
 

Beitragvon Nadine » 10.10.2007 22:36

Hallo Matthias,

Vallisnerien sind normalerweise sehr robust.
Wenn meine mich zu sehr "nerven", rasier ich sie auf 10cm Höhe ab, und warte, das unten Ableger hochkommen. Wenn ich das mache, färben sich die verbleibenden Stummel auch braun und fangen an, sich aufzulösen. Sobald dann die Ableger über die "Stummel" hinauswachsen, nehm ich das Ganze aus dem Becken, schmeisse die abrasierten Teile weg und pflanze die Ableger neu ein.

Nach dem, was du da beschreibst, sieht's bei dir gerade ähnlich aus. Ich vermute, die Vallisnerien waren vielleicht vor dem Einpflanzen etwas angetrocknet? Dann würden sie unter Wasser auch braun werden.
Lass sie erstmal stehen, wenn sie nicht zu angeschlagen sind, kannst du die Ableger oder neuen Blätter sicher noch verwenden.

Gruß,
Nadine.
Nadine
 

Beitragvon mkkasy » 15.10.2007 17:12

Hallo

hab mal heute Pflanzenpflege gemacht und alle Pflanzen die braun waren rausgenommen und nur etwas grün noch drangelassen.das mit den ablegern stimmt einige hatten schon welche dran.hab heute mir auch erstmal zum testen dünger (tablettenform) gekauft (JBL Ferro Tabs 6,45 € 30 stk).
welchen dünger für den bodenbereich also die kugeln würdet ihr mir empfehlen ? und wie teuer sind die ?

gruß Matthias
Benutzeravatar
mkkasy
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 7
Registriert: 09.09.2007 19:44

Beitragvon Nadine » 18.10.2007 21:23

Hi Matthias,

ich hab bisher an die Vallisnerien nie Bodendünger getan... Nicht auszudenken, wenn die dann noch mehr abgehen... ;-)

Mit den Pflanzen, die Bodendünger wollen, wie Echinodoren, hatte ich bisher kein Glück, daher kann ich leider zu deiner Frage nichts Sinnvolles beisteuern.

Gruß,
Nadine.
Nadine
 

Beitragvon Kresse » 19.10.2007 09:34

Hallo Matthias,

die Düngekugeln sind eigentlich alle recht ähnlich. Hab schonmal die von Dennerle wie auch die JBL 7 Kugeln genommen, da sieht man keine nennenswerten Unterschiede.
Wobei ich persönlich eigentlich ein Verfechter der Drak Produkte bin. Die Terrdrakon NPK Kugeln von Drak sind zu empfehlen, sind aber eben auch nicht besser als die Produkte von JBL und Dennerle.
Letztendlich kannst du bei den Düngekugeln zumindest zwischen JBL, Dennerle und Drak nach dem Preis entscheiden. Die von Drak sind eigentlich die günstigsten, da fallen aber noch Versandkosten an.
Da du ja auch noch keinen Flüssigdünger hast, würd ich dir raten bei Drak zu bestellen und gleich noch eine Flasche Ferrdrakon mitzuordern.

Achja geh sparsam mit den Düngekugeln um. Ich hab einmal die Erfahrung machen müssen, dass bei zu viel Kugeln das Wasser zur Ton-und Lehmbrühe wird.

Gruß

Christian
Kresse
 

Beitragvon Leo » 23.10.2007 09:33

Hallo,
mit Vallisnerien hatte ich in der Vergangenheit große Probleme. Die Pflanzen sind sehr empfindlich gegen z.B. Algen- u. Krankheitsmittelchen.
Habe einmal mit Acryflavin behandelt und den gesamten V-Stamm vernichtet. Mußte den Bodengrund entfernen damit V. wieder angewachsen sind. Ferner wachsen V. neben Cryptoc. schlecht oder gar nicht.
mfg leo
Leo
Forenmitglied
Forenmitglied
 
Beiträge: 54
Registriert: 01.05.2005 19:45
Wohnort: 71229 Leonberg

Beitragvon Oli K. » 12.11.2007 15:50

Hallo,

30° Wassertemparatur sind einfach grenzwertig für viele Pflanzenarten, hier könnte auch das Problem liegen! Ich fahre mein AQ mit 28° und habe auch schon mit diversen Vallisnerien Probleme gehabt. Manche Sorten funktionieren, andere nicht. Am besten wachsen bei mir Riesenvallisnerien, die werden allerdings ziemlich lang.

Gruß Oli
The difference between men and boys is the prize of the toys!
Oli K.
Forenmitglied
Forenmitglied
 
Beiträge: 33
Registriert: 11.10.2006 09:35
Wohnort: 71229 Leonberg

Beitragvon Damian » 12.11.2007 23:16

Hallo Matze,

mein Vorschlag wäre:

A) Temparatur für 14 Tage auf 28 Grad runterfahren
B) Cryptodünger kaufen ( http://www2.tetra.de/tet_internet_impor ... 1_v001.gif )
C) Pflanze einsetzen und die Düngetabletten unter die Wurzeln setzen.

Cryptodünger regt die Wurzeln zu schnellen Anwachsen an.

Dein Problem könnte sein, dass die Pflanze die 30 grad nicht ganz vertragen hat und erst gar nicht angefangen hat zu wachsen, sondern sich gleich verabschiedet hat.
Wenn die Vallisnerie erstmal Wurzeln geschlagen hat, dann hält sie nichts mehr auf :D

Gruß
Damian
Damian
 

Beitragvon mkkasy » 13.11.2007 16:33

Hallo Damian

was kostet der dünger ?
hab mal meine genau angesehn jede wa an der wuzel verfault aber es kommen schon wieder weiße wurzeln hab mal das verfaulte abgemacht.

gruß matze
Benutzeravatar
mkkasy
Neues Forenmitglied
Neues Forenmitglied
 
Beiträge: 7
Registriert: 09.09.2007 19:44

Beitragvon Damian » 13.11.2007 21:10

mkkasy hat geschrieben:Hallo Damian

was kostet der dünger ?


Oh, das kann ich Dir nicht sagen. Das letzte mal, als ich es gekauft habe, hat es 7,95 DM gekostet :lol:
Schau mal einfach bei Deinem Dealer um die Ecke, so teuer wird es schon nicht sein.

mkkasy hat geschrieben:hab mal meine genau angesehn jede wa an der wuzel verfault aber es kommen schon wieder weiße wurzeln hab mal das verfaulte abgemacht.
gruß matze


Das hört sich gut an.
Jetzt würde ich aber die Pflanze in Ruhe Wurzeln schlagen lassen und mit dem Bodendünger unterstützen.
In wenigen Wochen sehe ich schon Dein nächstes Posting:
"Vallisnerien abzugeben" :mrgreen:
Damian
 


Zurück zu Diskussionsforum

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste