Neueinrichtung 180x50x65

In diesem Bereich zeigen Mitglieder, Bilder ihrer Aquarien und Fische

Moderator: Moderatorenteam

Neueinrichtung 180x50x65

Beitragvon jan.milli » 09.08.2007 13:41

Hallo Forengemeinde

Mein Becken lief zwar erst ein Jahr, aber irgendwie war von Anfang an „der Wurm drin“.
Ich wurde einfach nicht Herr über „meine“ Algen und zum Schluß gingen sie als eindeutige Sieger heraus!
Ich denke die Ursachen waren Teils mein Verschulden aber auch einige ungünstige Umstände begünstigten das hervorragende Wachstum meiner Algen. :wink:
Lange Rede, kurzer Sinn, ich entschloß mich den Resetknopf zu drücken und einen „Neustart“ zu wagen.

--Fortsetzung folgt-- :wink:
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Share On

Beitragvon jan.milli » 09.08.2007 13:59

--Fortsetzung--
(der Fischumzug)

Mein 1. Problem war, wohin mit meinen Fischen. Das Becken sollte eine Woche „trocken“ stehen, da ich einige Umbauarbeiten vornehmen wollte. Außerdem sollte diese Woche den Cyano's den Gar aus machen.

Für die Sterbais und die Ringelhänder war die Lösung schnell gefunden. Sie zogen für eine Woche in mein reaktiviertes 60er Becken. Die Diskusse brauchten natürlich ein größeres Behältnis. Ich entschied mich für eine meiner Regentonnen für die Wasseraufbereitung.
Dort lies ich meine beiden Außenfilter (500 JBL u. Eheim 2028) die Woche mitlaufen.(diese wurden natürlich nicht gereinigt)

Gefüttert habe ich in dieser Zeit nur einmal. Alle meine Pfleglinge haben diese Zeit gut überstanden. Eine kleine Verletzung am Kiemendeckel gab es nur beim Umsetzen eines Diskusses. Diese ist aber schon wieder verheilt.

--Fortsetzung folgt--
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon jan.milli » 09.08.2007 14:55

--Fortsetzung--
(der Umbau)

Nun kam der unangenehme Teil, Ausräumen und Reinigen. Dies war, dank dem „wegbleiben“ meiner Frau und „Mithilfe“ meines Bruders, an einen Abend geschafft! (und ich auch)

Für den Umbau selber hatte ich folgende Gedankengänge.
1. Die Rückwand:
Vor dem Umbau hatte ich eine schwarze Strukturrückwand. Diese sah beim Einbau auch gut aus aber durch meine Algenprobleme war diese so Veralgt, daß ich diese nicht mehr benutzen wollte. Außerdem beobachtete ich, wenn die Diskusse vor der Wand standen, daß sie sich dunkel färbten.
Deshalb viel meine Wahl auf eine blaue Rückwandfolie. (selbstklebend) Diese habe ich bei einer anderen „Aquarienaufbaugeschichte“ gesehen und hatte mir sehr gut gefallen! :wink:
Dank Anleitung aus dem I-Net funktionierte das Anbringen der Folie, immerhin 180x65, problemlos.

2. Der Filter
Es sollten auf jeden Fall wieder beide Filter zum Einsatz kommen. Bisher schützte ich beide Filter durch Schwämme die ich über die Ansaugrohre zog. Das hätte auch ganz gut funktioniert, wenn meine Faulheit nicht wäre. Ich reinigte die Schwämme einmal in der Woche, was aber viel zu wenig war, denn der Durchfluß war dann nur noch sehr gering.
Da ich mich jetzt über Nacht nicht ändern werde, kam mir die Idee einen HMF als Vorfilter zu benutzen. Diese haben selber eine sehr lange Standzeit und verhindern gleichzeitig das Futter oder größeres organisches Material in die Topfilter gelangt.
Der HMF wurde außerdem aus 2 Teilen zusammen gesetzt. Das Unterteil 13x26cm und das Oberteil 50x26. Im Becken sieht man nicht mehr das er aus 2 Teilen besteht (sind fest gegeneinander gedrückt) hat aber den Vorteil das ich bei Bedarf das komplette Oberteil reinigen/wechseln kann ohne im Becken eine „Katastrophe“ auszulösen.

Hier mal ein Bild nach den Vorbereitungsarbeiten. (Ich weiß, ich war sehr Fotografiefaul, ärgert mich im Nachhinein auch das ich nicht öfter mal den Auslöser betätigt habe :oops: )

--Fortsetzung folgt--
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon jan.milli » 09.08.2007 15:18

--Fortsetzung--
(Abwarten und Zeit rumbringen)

Nach diesen größeren Arbeiten, waren jetzt nur noch „Kleinigkeiten“ zu verrichten.
Dazu gehörten Ausbesserungen an meiner Abdeckung (Abdeckplatten), basteln an der Beleuchtung (hatte mir einen neuen dimmbaren Balken gegönnt der natürlich erstmal nicht passte) und die Verlegung der Schläuche für die Filter.

--Fortsetzung folgt--
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon jan.milli » 09.08.2007 15:23

--Fortsetzung--

Nach einer Woche war es dann so weit. Das Becken wurde wieder in Betrieb genommen. Anfangs nur mit Sand + Wurzel (und natürlich Wasser 8) ). Nach einer Woche dann auch mit Pflanzen.

--Fortsetzung folgt--
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon jan.milli » 09.08.2007 15:32

--Fortsetzung--

Ich hoffe meine kleine Doku hat ein wenig gefallen, auch wenn es zu wenige Bilder von den einzelnen Phasen gab. Für ein paar Tipps, Hinweise und Vorschläge von euch, wäre ich sehr dankbar.
Wenn alles vernünftig angewachsen ist, kann ich gerne noch ein paar Ansichten einstellen.

Vielleicht hilft es ja auch, dem Ein oder Anderen, bei der Umsetzung seiner eigenen Ideen!
So jetzt noch ein paar Bilder von Eben!

Gruss Jan
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon Robert B » 09.08.2007 17:25

Hallo Jan,

die Doku gefällt mir gut und deine Diskus auch.

Was ich noch machen würde, wäre viele schnellwachsende Pflanzen (zumindest in der Anfangsphase), sowie Schwimmpflanzen einzusetzen. Die zehren Nährstoffe und helfen bei der Algenkontrolle. Die Schwimmpflanzen dienen den Diskus auch als Unterstand und daher würde ich sie auch dauerhaft drinlassen.
Für den Hintergrund evt. noch ein paar große Pflanzen.
Robert B
 

Beitragvon Maulbeerchen » 09.08.2007 20:08

Hallo Jan!
Ich schließe mich Robert voll und ganz an :thumbright: . Vor allem finde ich deine Fische sehr schön... :wink: :D Einige deiner Pflanzen wachsen ja bestimmt noch reichlich, aber ich würde bis dahin den Bestand auch noch etwas aufstocken (wegen der Optik und den Algen)... Vielleicht eine Riesen- Vallisnerie in eine der hinteren Ecken...? Die schattet dann auch irgendwann das Becken etwas ab. In Bezug auf Schwimmpflanzen fällt mir nicht soviel ein. :?: Ich hatte mal eine, die plötzlich wegfaulte. :?
Aber ansonsten: Alles Gute und keine (Algen)Probleme mit deinem chicken Becken :D
Maulbeerchen
 

Beitragvon jan.milli » 09.08.2007 20:16

Hallo Robert!

Danke für deinen Kommentar. Schwimmpflanzen wollte ich eigentlich nicht einsetzten. Den Diskussen scheint das Licht nicht zu stören. Wenn sie in „Deckung“ gehen stellen sie sich an die Wurzel, die Echinodorus Bleheri oder den HMF. Aber ich werde das weiter beobachten!

Zu den schnellwachsenden Pflanzen, ich habe Dir mal den Pflanzplan gezeichnet. (so PI mal Daumen :wink: ) Kannst ja nochmal draufschauen. Eigentlich dachte ich, daß genügend Schnellwachsende dabei sind.

Gruss Jan

P.S. gerade gesehen, Danke auch Dir Sabrina! und das beste habe ich gerade gesehen, als ich mich umgedreht habe! :shock: Letztes Bild!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon Maulbeerchen » 09.08.2007 21:25

Hallo Jan!

HERZLICHEN GLÜCKWUNSCH!!!

Dagegen sind unsere Kommentare ja unwichtig bzw nichtig :lol: .

Ein besseres Lob kannst du ja gar nicht bekommen!!! :wink:

Du hast also für deine Fische das "PERFEKTE ZU HAUSE" !!!! :D :D :D
Maulbeerchen
 

Beitragvon jan.milli » 09.08.2007 21:42

Hi Sabrina,

Dagegen sind unsere Kommentare ja unwichtig bzw nichtig


Jein, abgelaicht haben sie auch in der Algensuppe, scheint die Diskusse nicht weiter zu stören! :lol: Aber für den Betrachter (Mich) war es, naja...

Schön ist es aber trotzdem das es meinen Diskussen "gefällt". Übrigens im mittleren Bild (die Gesamtansicht) sind ganz rechts 2 Diskusse und jetzt rate mal was die gerade machen :oops: ..... Kann ich aber nicht fotografieren, ist an der vorderen Silikonnaht. (ist ja auch Wurst, Die haben Spass :lol: )

8) beobachtende Grüsse
Jan
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon Robert B » 09.08.2007 23:02

Hallo Jan,

ja sind genügend schnellwachsende Pflanzen. Ich konnte sie auf den Fotos nicht richtig erkennen. Hoffe mal, dass sie alle wachsen. Hast dir da z.T. nicht ganz anspruchslose Pflanzen ausgesucht.
Robert B
 

Beitragvon jan.milli » 10.08.2007 10:58

Hi Robert,

Kann man auf den Fotos auch nicht richtig erkennen! Bisher wächst alles recht gut.

Hast dir da z.T. nicht ganz anspruchslose Pflanzen ausgesucht.

Du meinst sicherlich die Ammannia?

Bin derzeit auch am grübeln ob ich schon mit Düngen anfangen sollte.
Bisher habe ich die vom Hersteller(DRAK) empfohlene Dosis halbiert und auf die Woche verteilt, alle 2 Tage was zugegeben. (d.h. alle 2 Tage 8ml)

Gruss Jan
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Beitragvon Robert B » 12.08.2007 10:49

Hallo Jan,

ja die Ammannia meinte ich auch. Aber auch die L. aquatica soll nach meiner Kenntnis nicht ganz einfach sein. Ich hatte immer gute Erfolge mit ihre kleinen Schwester L. indica bzw. L. sessiliflora, selbst bei den Temperaturen im Diskusbecken (ich weiß leider nicht welche der beiden Arten ich hatte).

Der Heteranthera könnte es auch etwas zu warm werden, würde mich interessieren, wie die sich bei dir auf Dauer macht.
Robert B
 

Beitragvon jan.milli » 25.08.2007 13:37

Hallo,

stelle heute mal wieder ein paar Bilder ein. Die Pflanzen beginnen jetzt eigentlich ganz gut zu wachsen.

@ Robert: Bisher scheint alles gut zu gehen, auch die von dir genannten Arten "funktionieren" erstmal...
Ich habe übrigens deinen Tip doch beherzigt und ein paar Schwimmpflanzen eingesetzt. :lol:

Gruss Jan

P.S. abgelaicht wurde in den letzten Wochen bei mir ja wie wild, zeitweise waren 3 Gelege gleichzeitig im Becken, aber heute "zappelten" die "Eier" an einem Gelege das 1. mal! :D (ganz rechts die Beiden, sieht man aber auf den Fotos nicht, bekomme ich auch nicht hin mit meiner Technik)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
jan.milli
Forenmitglied
Forenmitglied
 
Beiträge: 179
Alter: 44
Registriert: 03.01.2007 10:04
Wohnort: 17491

Nächste

Zurück zu Bildergalerie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste