Leitwert bei euch im AQ

Hier diskutieren Diskusliebhaber über ihr Hobby

Moderator: Moderatorenteam

Leitwert bei euch im AQ

Beitragvon Boger » 29.11.2017 15:22

Hallo Leute,

bei welchem Leitwert sollten Disken schwimmen (WF/NZ/Stendker), bzw schwimmen bei euch im AQ?
Würde gerne mal einen ungefähren Referenzpunkt haben, da mir der PH-Wert als Anhaltspunkt zu ungenau ist.

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg

Share On

Re: Leitwert bei euch im AQ

Beitragvon Manni » 30.11.2017 00:22

Hallo Boger, gehe mal davon aus, dass Diskus Weichwasserfische sind, und wenn auch manche der sogenannten Anpassung der Diskus an hartes Wasser das Wort reden, ist das nicht so. Ehe sich ein Immunsystem ändert, bedarf es mehr als einige Jahrzehnte der Zucht. Der Leitwert zeigt nur die Summe aller gelösten Stoffe, die elektrisch leitend sind, an. Er sagt nichts über die einzelnen Inhaltstoffe aus, nur über die Wasserbelastung. Das können Härtebildner, Mineralstoffe und Organika sein. Ist der Leitwert bei Null, sind nur Wassermoluküle vorhanden, das Wasser ist rein. Und keimarm, dem A und O der Diskushaltung. Mineralstoffe nehmen Diskus mit der Nahrung auf, über die Kiemen wird der Stoffwechsel entgiftet. Ein stabiler, saurer ph-Wert ist wichtig. Wenn Du einen Leitwert von 50 Mikrosiemes fährst, machst Du nichts falsch. Bis 200 Mikrosiemens spricht man von sauberem, wenig belastetem Wasser. Vorteil: Wenig Keime. Immer daran denken: Die meisten Diskus werden nicht älter als drei Jahre, dann kommen die bakteriellen Infektionen. Fressverweigerung, Kopflöcher, Schwarzfärbung, Abmagerung und Tod. Eigentlich eine Frechheit, bei diesen Fakten von an Hartwasser und an Keime angepasste Diskus zu sprechen. Nicht umsonst gibt es parafreie Diskus. Übrigens: In Deutschland liegt der Leitwert durchschnittlich bei 500 Mikrosiemens. Dagegen helfen Osmose und VE-Anlagen. Beste Grüsse Manfred
Manni
Forenmitglied
Forenmitglied
 
Beiträge: 558
Alter: 76
Registriert: 12.01.2014 23:11
Wohnort: 03051 Cottbus

Re: Leitwert bei euch im AQ

Beitragvon Boger » 30.11.2017 10:47

Hallo Manni,
danke für deine Antwort!
Nun mal meine Situation ich betreibe so wie viele die AWAB Methode. Habe diese so betrieben: Mischbettharz anschliessen PH auf 6,2 runter fahren und gut war.
Seit zwei wochen war mir die Sache einfach zu dumm... immerwieder ein Verlust... SEHR Schade!!! Daher habe ich mir ein Leitwertmessgerät gekauft und einen Wert von 350 gemessen. Ich habe nur zeitweise einen Nitratfilter benutzt (einmal die Woche angeschlossen im Pumpenkreislauf). Nun habe ich ihn dauerhaft angeschlosse, einen UV Klärer noch integriert und siehe da sie sehen super aus! Keine dunkelfärbung, kein Eckestehen, die Gruppe funktioniert DEUTLICH besser, also so wie es sein sollte.
Ich habe lediglich den Leitwert auf 250 gesenkt. Nun wollte ich den Leitwert weiter senken...
Gestern hab ich NEUE MIschbettharze eingesetzt da kam dann Wasser mit einem Leitwert von 40 raus...
Ich habe den Leiwert nochmals auf 180 senken können, mein PH wert liegt nun bei 5,6/5,7 (daher oben die Aussage: PH Wert ist mir zu ungenau).
Wenn ein Leitwert mit 50 erstrebenswert ist, so wie du schreibst, wie komme ich wenn aus dem Harzfilter 40 rausläuft auf 50?
Kann man den Leitwert nur über VE (Osmose klappt bei mir nicht da ich zu hartes Wasser habe) senken oder gibt es weiter andere Methoden?

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg

Re: Leitwert bei euch im AQ

Beitragvon Manni » 30.11.2017 11:15

Boger, wenn das Wasser mit 40 ms aus dem Filter kommt, ist entweder Dein Messgerät nicht in Ordnung, oder das Harz. Neues Harz erzeugt IMMER Null Grad Leitwert. Bei 40 ms muss das Mischbett- Harz gewechselt werden. MfG Manfred
Manni
Forenmitglied
Forenmitglied
 
Beiträge: 558
Alter: 76
Registriert: 12.01.2014 23:11
Wohnort: 03051 Cottbus

Re: Leitwert bei euch im AQ

Beitragvon Boger » 30.11.2017 12:28

Hallo Manni,

nach Rücksprache mit meinem Händler meinete er, es läge an der chemischen Reaktion zwischen Kohlensäure und CO2, daher wird der Leitwert angehoben bzw das Messergebniss verfälscht :denk .
Ok die Antwort muss ich anscheined hinnehmen...
Evtl hast du ja, oder jemand anderes hier im Forum, einen Tipp, wo man "gutes" bzw besseres Mischbettharz beziehen kann oder welches ihr verwendet oder empfehlen könnt, wo dieser Effekt nicht entsteht.
Vieleicht auch eines was man regenerieren kann!?
Ich verwende Resinex MX-11.

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg

Re: Leitwert bei euch im AQ

Beitragvon Ioan C. » 30.11.2017 19:59

Guten Abend Boger,
entweder Du, oder der Händler macht bei der Sache einen Fehler.
Eine Reaktion zwischen Kohlensaure und CO2 ist genau so unmöglich wie eine Reaktion zwischen Wasser und H2O, also kann diese auch nicht den Leitwert anheben.
Man liest auch ab und zu dass Ionenaustauschharz so um die 10 Jahre verwendbar ist.
Meines habe ich 2001 gebraucht geschenkt bekommen, Levatit S 100 G1, und es ist immer noch so wirksam wie es vom Hersteller angegeben wird.
Irgendwas stimmt bei deiner Wasservorbereitung nicht!
Gruß, Ioan
Youtube
Benutzeravatar
Ioan C.
Moderator
Moderator
 
Beiträge: 699
Alter: 64
Bilder: 61
Registriert: 24.03.2010 16:55
Wohnort: 25826 Sankt Peter-Ording

Re: Leitwert bei euch im AQ

Beitragvon Manni » 30.11.2017 20:09

Hallo Boger, entweder Dein Händler oder Du verwechselt etwas. Kohlensäure und Kohlendioxid, also das Oxid der Säure, sind chemisch das selbe. Wüsste nicht, warum Kohlensäure den Leitwert anheben sollte, den Ph-Wert senken schon. Du kannst das auch überprüfen. Nimm ein Glas Wasser aus dem Mschbettfilter, rühr es kräftig um, und messe es dann nach einigen Minuten nochmal. Zeigt es wieder 40 ms an, stimmt die Kohlensäure-These nicht. Die wird nämlich ausgetrieben. Ich nutze auch dieses Mischbettharz, alles okay. Mal sehen, welche anderen Mischbettharze die Mitforianer einsetzen. Noch ein freudlicher Hinweis. Nitratfilter solltes Du durchlaufen lassen, am Tag einmal den Beckeninhalt. Durch das Abschalten steigt die Keimdichte an, die Tiere bekommen Stress. Und der macht Diskus krank. Stelle einen Leitwert Deiner Wahl, zwischen 50 bis 200 Mikrosiemens , ein. Dann hast Du keimarmes Wasser. Kein Hüh und Hot. MfG Manfred
Manni
Forenmitglied
Forenmitglied
 
Beiträge: 558
Alter: 76
Registriert: 12.01.2014 23:11
Wohnort: 03051 Cottbus

Re: Leitwert bei euch im AQ

Beitragvon Boger » 30.11.2017 23:18

Hallo Leute,

:dank für eure Antworten!!!

Ja ich denke auch, da hab ich etwas flasch verstanden... ist mir dann nachdem ich es eingestellt habe auch aufgefallen.

@ Manni: Ich werde den Versuch morgen mal machen mit dem Glas und stark umrühren... bin mal gespannt.

@ Ioan, du verwendest einen Vollentsalzer zum regenerieren oder? Mir persönlich gefällt das garnet mit dem regenerieren, habe das auch, aber ich sträube mich dagegen mit der Säure und der Lauge zu handtieren, daher auch das Mischbettharz. Vielleicht kennst du ja eine Firma die kleine Mengen regeneriert... meine Versuche jemanden zu finden scheiterte an der Menge. Hab ja nur je 5 Liter Harz.

Wegen meiner Wasservorbereitung:
Ich habe ein Bypass System mit einem JBL701 Aussenfilter. Ich lasse das Wasser direkt aus der zweiten Kammer meines vier Kammern Filterbecken ansaugen (Wasser ist durch die erste Kammer des Filterbecken gut gefiltert). Es fließt nun als erstes in dem Bypass System durch einen 11W UV Klärers, dann in den Aussenfilter. Von dort ausgehend in den 5 Liter Nitrafilter und dann normal wieder, schön sauber, zurück in die dritte Kammer des Filterbeckens (diesen Kreislauf lasse ich nun dauerhaft langsam laufen) . Bei Bedarf schliesse ich dann nach dem Nitratfilter den Mischbettharzfilter an. Ich denke das sollte so richtig sein oder?

Ich vermute mal mein Fehler die ganze Zeit über war, dass ich mich blind auf meinen PH Wert und den KH Wert verlassen habe... viele sagten einfach auf KH 2 und PH Wert auf 6,0 bis 6,2 runter fahren und man hat ein sauberes Wasser.
Das mag ja sein, dass dies diverse Fische toll finden aber der Leitwert sagt mir eindeutig, dass ich lange nicht sauberes bzw keimarmes Wasser habe.
Habe heute den Wert auf 120 runtergefahren und bin nun bei einem PH von 5,3. Das ist nun etwas ganz anderes als 6,2! Die Fische sind ganz anders drauf! Deutlich farbintensiever und sie zeigen ein aktives Schwimmverhalten.

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg

Re: Leitwert bei euch im AQ

Beitragvon Manni » 30.11.2017 23:50

Boger, bei 5 Liter Mischbettharz lohnt es sich nicht, mit regenerierbarem Mischbettharz zu arbeiten. Erstens ist regeneriertes Mehrwegharz teurer, die Versandkosten kommen dazu. Die Rennerei auch. Einwegharz kommt bei Deiner Beckengrösse auf 60 Euro im Jahr. Regeneriebares Harz kostet eben auch, Du bezahlst eben den Aufwand des Regenerierens, den Du nicht leisten kannst. Das verbrauchte Einwegharz ist kein Sondermüll, sondern kann in der Mülltonne entsorgt werden. Kostenfrei. Ja, ich weiss, nicht ganz koscher. Boger, es ist falsch, den Nitratfilter als Nebending zu betrachten und so hin und wieder laufen zu lassen. Er sollte dauerhaft laufen, schafft neben dem UVC keimarmes Wasser und vor allem, er unterstützt die AWAB durchaus durch das Herausnehmen der organischen Stoffe. Die Kapazität des Mischbettharzes wird geschont. Ausserdem kann man das AWAB-System viel einfacher gestalten, noch dazu mit einem 5-Liter-Filter. Den Nitratfilter reduzierbar in den Filterrücklauf per Bypass einbauen. Den Mischbettfilter mobil mit einer kleinen Förderpumpe, 400 Liter, bei Bedarf (Leitwert) einsetzen. Ansonsten in die "Aquarienkammer". MfG Manfred
Manni
Forenmitglied
Forenmitglied
 
Beiträge: 558
Alter: 76
Registriert: 12.01.2014 23:11
Wohnort: 03051 Cottbus

Re: Leitwert bei euch im AQ

Beitragvon Boger » 01.12.2017 09:36

Hallo Manni,

ja ich werde weitehin beim Mischbettfilter bleiben und so wie du es sagst und wie ich es beschrieben habe werde ich die AWAB betreiben.

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg

Re: Leitwert bei euch im AQ

Beitragvon malu » 01.12.2017 20:46

Hallo Boger,

wie hast du bis jetzt festgestellt ob dein Mischbettharz verbraucht ist?

Und es gibt ja verschiedenen Mischbettharze, das wäre auch wichtig zu wissen welches es ist. Das ganze AWAB ist ja ne feine Sache, aber man muss da auch messen. Wenn jetzt im MB Harz der Aniteil verbraucht ist, kommt das Wasser sehr stark sauer aus der Säule. Und meistens ist der Anianteil als erstes verbraucht.
Also Leitwert muss immer gemessen werden am Auslauf, 40 ist wie geschrieben schon zu viel. Wenn er über 10 geht ist das Harz verbraucht.

mfg

Marcus
malu
Forenmitglied
Forenmitglied
 
Beiträge: 588
Alter: 41
Bilder: 3
Registriert: 07.12.2009 23:04
Wohnort: 86444 Affing

Re: Leitwert bei euch im AQ

Beitragvon Ioan C. » 02.12.2017 01:07

Boger hat geschrieben:@ Ioan, du verwendest einen Vollentsalzer zum regenerieren oder? Mir persönlich gefällt das garnet mit dem regenerieren, habe das auch, aber ich sträube mich dagegen mit der Säure und der Lauge zu handtieren, daher auch das Mischbettharz. Vielleicht kennst du ja eine Firma die kleine Mengen regeneriert... meine Versuche jemanden zu finden scheiterte an der Menge. Hab ja nur je 5 Liter Harz.
Hallo Boger, in meiner Säule sind nur 2 L Harz und ich regeneriere es selbst. Wenn man es gut einrichtet macht es nicht allzuviel Arbeit.
Ich kann schon einsehen dass es nicht jedermanns Sache ist. Bei mir passt es halt gut.
Gruß, Ioan
Youtube
Benutzeravatar
Ioan C.
Moderator
Moderator
 
Beiträge: 699
Alter: 64
Bilder: 61
Registriert: 24.03.2010 16:55
Wohnort: 25826 Sankt Peter-Ording

Re: Leitwert bei euch im AQ

Beitragvon Boger » 02.12.2017 07:55

Hallo Malu,

bis vor ein paar Wochen habe ich den Leitwert garnicht gemessen, sonder alle Handlungen am AQ über den PH Wert entschieden.
Auch den Auslauf meines Mischbettharzfilters. Das war mir, so wie ich es schon geschrieben habe, nun aber zu ungenau und daher das LW Gerät.
Wo ich ja nun deutlich andere Werte bekomme.
Ich verwende Resinex MX-11 Mischbettharze. Diese habe ich einige male benutzt. Immer wieder den PH Wert des auslaufenden Wassers kontrolliert, und bevor da etwas passieren konnte habe ich diese lieber entsorgt, als die Gefahr einzugehen, dass etwas passieren könnte. Also lieber safety first und die Harze früher, als vieleicht nötig gewesen wäre entsorgt.
Und nachdem ich die Durchflussmenge vom Wasser im Harzfilterkreislauf nochmals verringert habe und das mit dem stark gerührten Wasser probierte, siehe da Leitwert 0.
Habe den Leitwert im AQ jetzt auf 90ms eingestellt.
Also alles ok! Fische top! Wasser top! Ich hoffe das bleibt nun so!

Schönen Gruß Boger
Boger
Forenmitglied
Forenmitglied
 
Beiträge: 57
Alter: 32
Registriert: 14.08.2011 15:17
Wohnort: Hamburg


Zurück zu Diskussionsforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste